Une récente vulnérabilité a été découverte sur PrestaShop. La faille concerne toutes les versions de PrestaShop sauf la version 1.6.1.0 et PrestaShop Cloud. Donc si vous n’avez pas effectué la mise à jour en version 1.6.1.0, il est probable que votre boutique soit vulnérable à ce problème. La faille concerne le core de PrestaShop, donc les thèmes et modules ne sont pas affectés, il devraient…

Lire la suite